학습지원센터
[본인인증] 본인인증 관련 브라우져 버젼업-필독!!.
2019-07-30
통신사의 요청으로 보안강화를 위해 본인인증시스템을 업그레이드 했습니다.

이로인해 인터넷익스플로어 8.0이하버젼에서는 본인인증을 하실 수 없습니다.

학습자님게서는 인터넷 익스플로어를 8.0이상으로 업그레이드 시켜주시기 바랍니다.

업그레이드가 불가능 하실 경우에는 크롬이나 파이어폭스등 타 브라우져를 이용해주시기 바랍니다.

감사합니다.
회사소개 개인보호정책 이메일무단수집거부 이용약관